I have removed the Bomgar intergration from Kace but it is still sending the link. Https://yourBomgarURL.com/api/start_session.ns?...... within the New TIckets I create. I have no custom rules define. Does anyone know where else this may be stored. I have retraced the steps of the install.

KT

0 Comments   [ + ] Show Comments

Comments

Please log in to comment

Answers

0

Sounds like you have the new ticket rule going. Did you check the verbage in the ticket rule that might include that line?

Answered 02/26/2013 by: nshah
Red Belt

Please log in to comment
0

Remove or disable the ticket rule named Bomgar Session Request

as pictured below.

 

 
Answered 02/27/2013 by: jdornan
Red Belt

Please log in to comment
0

I have removed all custom ticket rules and it still shows that point to Bomgar

 

Answered 02/27/2013 by: klthomas01
Second Degree Blue Belt

  • Then it has to be embedded in one of your email templates. You should check each of them in the queue setup
Please log in to comment
0

I found where it was under Service Desk/Configuration/Service Desk Email Customization.

Answered 02/28/2013 by: klthomas01
Second Degree Blue Belt

Please log in to comment
Answer this question or Comment on this question for clarity